Nexteiros - Next 250 CLUB
Olá. Seja muito bem vindo ao Fórum.
Agradecemos sua visita e desde já, volte sempre.

Se possível acesse também o Canal e o grupo no Facebook:

www.youtube.com/nexteiros
www.facebook.com/groups/next250club

Abraço Smile


Fórum destinado a moto Dafra Next 250. Aqui você encontrara dicas, tutoriais, opiniões sobre a moto e sobre assunto diversos relacionados ao motociclista.
 
InícioFAQRegistrar-seConectar-se

Compartilhe | 
 

 Problemas ao dar partida

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
robson1210



Mensagens : 1
Data de inscrição : 29/05/2013

MensagemAssunto: Problemas ao dar partida   Qui Dez 03, 2015 5:55 pm

Boa noite galera;

Tenho uma next 2012/2013. Minha motoca está com 55.000 rodados, estou tendo o seguinte problema:

Ao tentar ligar a moto apaga tudo. Anteriormente tive problema com o motor de partida (troquei por um novo), 05 dias após trocar o motor de partida - usei normal a moto por uns 02 dias - a moto está com esse problema de não ligar.

Desconfiei que fosse a bateria, com um multímetro apurei que ela está com 12 volts normal, só que ao ligar o farol antes de tentar dar partida cai para 8,5 a 9,5 volts (tanto no painel quanto pelo multímetro). Antes, a moto ficou umas 02 a 03 semanas parada... mas depois de trocar o motor de arranque usei a motoca normal.

Fiz um teste fazendo uma ponte - usando a bateria do carro para dar partida na moto - usei um cabo de transferência (conhecido também como cabo de chupeta). Ou seja, ligando a bateria do carro por meio de cabo na bateria da moto consigo dar partida normal na moto... Mas ao tentar usar só a bateria da moto para tentar dar partida a moto simplesmente não liga e ainda por cima apaga geral (painel, farol e etc). O que será que é o problema?

OBS: Têm menos de 01 (ano) que troquei relé de partida 2x e já troquei antes também a bomba de combustível...

Se alguém tiver alguma dica ou sugestão?

Estou pensando em comprar uma bateria nova, o que acham?

Um abraço à todos, valeu...
Voltar ao Topo Ir em baixo
jhonson1

avatar

Mensagens : 136
Data de inscrição : 04/03/2013
Idade : 27
Localização : Peruíbe/SP

MensagemAssunto: Re: Problemas ao dar partida   Dom Dez 27, 2015 6:10 pm

robson1210 escreveu:
Boa noite galera;

Tenho uma next 2012/2013. Minha motoca está com 55.000 rodados, estou tendo o seguinte problema:

Ao tentar ligar a moto apaga tudo. Anteriormente tive problema com o motor de partida (troquei por um novo), 05 dias após trocar o motor de partida - usei normal a moto por uns 02 dias - a moto está com esse problema de não ligar.

Desconfiei que fosse a bateria, com um multímetro apurei que ela está com 12 volts normal, só que ao ligar o farol antes de tentar dar partida cai para 8,5 a 9,5 volts (tanto no painel quanto pelo multímetro). Antes, a moto ficou umas 02 a 03 semanas parada... mas depois de trocar o motor de arranque usei a motoca normal.

Fiz um teste fazendo uma ponte - usando a bateria do carro para dar partida na moto - usei um cabo de transferência (conhecido também como cabo de chupeta). Ou seja, ligando a bateria do carro por meio de cabo na bateria da moto consigo dar partida normal na moto... Mas ao tentar usar só a bateria da moto para tentar dar partida a moto simplesmente não liga e ainda por cima apaga geral (painel, farol e etc). O que será que é o problema?

OBS: Têm menos de 01 (ano) que troquei relé de partida 2x e já troquei antes também a bomba de combustível...

Se alguém tiver alguma dica ou sugestão?

Estou pensando em comprar uma bateria nova, o que acham?

Um abraço à todos, valeu...

Passei por situação semelhante, então indico verificar estes itens:
- Verifica a carga da bateria no momento em que aperta o botao start, ve se cai exageradamente, se sim, experimente dar uma carga nela ou troque;
- Da uma olhada no estado dos fusíveis e nos polos da bateria, pois criam zinabre e gera mal contato;
- Quando ela liga, verifica se ela mantem entre 11v a 14v. Se oscilar em valores acima ou abaixo disso, veja o alternador;
- Por último, faz uma limpeza nos 3 aterramentos que ela possui. Dois ao lado e um próximo à bateria.

Posta os resultados.

Abraços!
Voltar ao Topo Ir em baixo
 
Problemas ao dar partida
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Problemas para dar partida - bateria descarregada [RESOLVIDO?]
» problemas com a partida
» 10 DEFEITOS DA COMET GTR
» AUTO AJUDA SUSTO COM MINHA GSX 750 F
» (W163): Problemas com a partida - ML320 1998 - o quê pode ser?

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Nexteiros - Next 250 CLUB :: Boteco 250º Graus :: Perguntas e Dúvidas-
Ir para: