Nexteiros - Next 250 CLUB
Olá. Seja muito bem vindo ao Fórum.
Agradecemos sua visita e desde já, volte sempre.

Se possível acesse também o Canal e o grupo no Facebook:

www.youtube.com/nexteiros
www.facebook.com/groups/next250club

Abraço Smile


Fórum destinado a moto Dafra Next 250. Aqui você encontrara dicas, tutoriais, opiniões sobre a moto e sobre assunto diversos relacionados ao motociclista.
 
InícioFAQRegistrar-seConectar-se

Compartilhe | 
 

 Preciso de ajuda!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Hugo França



Mensagens : 1
Data de inscrição : 25/06/2016

MensagemAssunto: Preciso de ajuda!   Sab Jun 25, 2016 5:46 pm

Galera, tenho uma Next250 preta 2013, 9mil km rodados. Fiquei sabendo do fórum e resolvi pedir ajuda a vocês!

O problema é o seguinte: a moto liga normalmente quando fria (com uma leve oscilação no giro). Depois de esquentar um pouco, ao acelerar ela fica engasgando e morre. Pra ligar de novo é um sacrifício, e não segura a lenta, se não acelerar ela morre. Ja fiz umas três revisões e ninguém acha o problema. A principio achei que fosse combustível, mas não é. Só da pra andar mantendo ela acelerada só que ela fica com um barulho estranho, rateando. Esse problema aconteceu uma vez, eu fiz uma revisão, ela andou normalmente umas duas semana e depois aconteceu de novo, e agora novamente. O motor fica com um leve estalo ao ligar e toda vez que ele estala, o giro oscila.

Se alguem ja passou por isso, ou tenha alguma ideia, agradeço desde já!

Voltar ao Topo Ir em baixo
jhonson1

avatar

Mensagens : 136
Data de inscrição : 04/03/2013
Idade : 27
Localização : Peruíbe/SP

MensagemAssunto: Re: Preciso de ajuda!   Sex Jul 22, 2016 9:50 pm

Hugo França escreveu:
Galera, tenho uma Next250 preta 2013, 9mil km rodados. Fiquei sabendo do fórum e resolvi pedir ajuda a vocês!

O problema é o seguinte: a moto liga normalmente quando fria (com uma leve oscilação no giro). Depois de esquentar um pouco, ao acelerar ela fica engasgando e morre. Pra ligar de novo é um sacrifício, e não segura a lenta, se não acelerar ela morre. Ja fiz umas três revisões e ninguém acha o problema. A principio achei que fosse combustível, mas não é. Só da pra andar mantendo ela acelerada só que ela fica com um barulho estranho, rateando. Esse problema aconteceu uma vez, eu fiz uma revisão, ela andou normalmente umas duas semana e depois aconteceu de novo, e agora novamente. O motor fica com um leve estalo ao ligar e toda vez que ele estala, o giro oscila.

Se alguem ja passou por isso, ou tenha alguma ideia, agradeço desde já!


Nessas revisões detalharam os serviços prestados? Porque parece que sua moto precisa de uma regulagem de válvulas urgente.
Voltar ao Topo Ir em baixo
 
Preciso de ajuda!
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Preciso de ajuda - Graber rastreamento Picaretas !
» Pointer doente, preciso de ajuda!
» Preciso de Ajuda...
» preciso de ajuda (A140 Europeu: ruídos correia motor - oscilando rotações - Luzes motor e airbag)
» preciso de ajuda no freio

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Nexteiros - Next 250 CLUB :: Boteco 250º Graus :: Perguntas e Dúvidas-
Ir para: